お知らせnews

2021年 05月 21日

WordPress脆弱性(バージョン3.7から5.7.1)によるアップデートについて

PRサイトビズをいつもご利用をいただき、誠にありがとうございます。

WordPressによると、PHPMailerにおける脆弱性でバージョン3.7から5.7.1が対象(3.7は、2013年である為、当社管理のお客様は全て対象です)になります。

当社の管理サービスの中にはWordPressのアップデートも含まれておりますので、ご安心ください。順次アップデートを行ってまいります。

▼WordPress公式サイト
https://wordpress.org/news/2021/05/wordpress-5-7-2-security-release/


株式会社グロウニッチ
https://www.growniche.co.jp/